使用搬瓦工的VPS搭建博客网站

<h2 id="准备">I. 准备</h2>
以下是安装需求
<h3 id="系统">系统</h3>
目前仅支持 centos6 (至于是minimal还是其他版本都行),但最好全新安装的,省的与之前安装的软件起冲突。

centos还支持搬瓦工后台一键安装shadowsocks,经济又实用!
<h3 id="硬件">硬件</h3>


- 阅读剩余部分 -